vps交流

为什么军哥lnmp不支持1g内存安装高版本mysql,而onestack支持呢


rt

1g 内存的小鸡

试了plesk和onestack都可以安装8.0或者MairaDB10.3以上版本  但是军哥的不行阿 加了swap空间也不行阿

咋整为什么军哥lnmp不支持1g内存安装高版本mysql,而onestack支持呢

军哥也是为你好,你1G内存跑个几把数据库
docker解君愁

zhujizixun 发表于 2022-9-23 20:41
军哥也是为你好,你1G内存跑个几把数据库

我就要!!!!!!为什么军哥lnmp不支持1g内存安装高版本mysql,而onestack支持呢

军哥也是为你好,你1G内存跑个几把数据库
赞(0)
版权声明:本贴采用知识共享 署名4.0国际许可协议 [BY-NC-SA] 进行授权
帖子名称:《为什么军哥lnmp不支持1g内存安装高版本mysql,而onestack支持呢》
帖子链接:https://bbs.moe.ms/167614.html
此贴由用户自行发布讨论,不代表本站立场。如有违反相关法律法规请及时联系:mail.png删除
Telegram交流群:加入聊天

相关推荐